NX1926提示UG外挂不兼容警告的解决方法!

装了NX1926,且安装了星空(打开时提示不兼容警告),浩强(每次使用时提示不兼容警告)的朋友们发现会提示外挂不兼容警告,其实外挂还是能正常实用的,但每次打开都会提示,让人很是难受,后来...

装了NX1926,且安装了星空外挂(打开时提示不兼容警告),浩强工具(每次使用时提示不兼容警告)的朋友们发现会提示外挂不兼容警告,其实外挂还是能正常实用的,但每次打开都会提示,让人很是难受,后来看了看设置,这个可以关掉PS具体有什么后遗症暂不清楚,待后期大伙测试!回归主题,说下设置方法。

文件--实用工具--用户默认设置--基本-常规---自动化,    将加载时显示警告“勾”去掉!下面上传了X光照片,希望对大伙有帮助!attachments-2020-06-rK7IsDAy5ef0eada392e1.jpg

attachments-2020-06-LX8aLLtu5ef1dae2dd4b8.jpg

  • 发表于 2020-06-23 01:37
  • 阅读 ( 2742 )
  • 分类:NX外挂
学技网

5 条评论

请先 登录 后评论

作家榜 »

  1. 老叶 102 文章
  2. 别具一格 29 文章
  3. haoyuan366 25 文章
  4. 卛峯 21 文章
  5. 李超 19 文章
  6. ZhuaiGG 17 文章
  7. 钢铁是怎样被铣削的 11 文章
  8. UG编程-云东 9 文章