NX12.0打开提示:This processor is too old and not supported any more.

4000多元新买的电脑,安装UG12.0软件,完成后打开提示:This processor is too old and not supported any more。怎么回事?如何解决?

attachments-2018-10-0V6xPOrx5bc0138a03188.jpg

请先 登录 后评论
学技网

1 个回答

老叶 - NX网、学技网、UG爱好者论坛创始人
请先 登录 后评论